افزونه jQuery Updater

شرح

این افزونه جی کوئری را به آخرین نسخه پایدار رسمی به روز می کند که  در آخرین نسخه پایدار وردپرس در دسترس نیست.
از آنجا که جی کوئری ۲+ در این افزونه استفاده شد، ساخت jQuery 1.x منسوخ شد.

هیچ فایل جایگزین نمی شود، بنابراین غیرفعال کردن این پلاگین سایت شما را به حالت اولیه آن باز می گرداند

اگر در این افزونه به مشکل خوردید آن را غیر فعال کنید

دانلود افزونه

مخزن وردپرس

پاسخی بگذارید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *